Connexion Linxo HS

Discussions à propos d'iCompta sur macOS
Répondre
popol2a
Messages : 3
Enregistré le : 03 novembre 2013, 17:23

Connexion Linxo HS

Message par popol2a » 20 juin 2018, 13:44

Bonjour,

Impossible de me connecter à Linxo depuis ce matin. Dans le masque Linxo "Bienvenue chez nous" apparaissant dans Icompta, le login et le mot de passe ne sont pas reconnus alors qu'ils fonctionnent lors d'une connexion via le site web.

Cordialement,

Avatar du membre
Angeman
Administrateur
Messages : 9868
Enregistré le : 28 décembre 2008, 21:28
Localisation : Toulouse, France
Contact :

Re: Connexion Linxo HS

Message par Angeman » 20 juin 2018, 13:45


reimsois
Messages : 8
Enregistré le : 29 septembre 2013, 16:33

Re: Connexion Linxo HS

Message par reimsois » 20 juin 2018, 13:46

Bonjour,

j'ai le même phénomène depuis ce matin malgré la réinitialisation du MDP.
Pourtant je vois bien depuis l'interface linxo une tentative de connexion à mon compte "iCompta MacOS - WebKit"

Cdlt,
Christophe

popol2a
Messages : 3
Enregistré le : 03 novembre 2013, 17:23

Re: Connexion Linxo HS

Message par popol2a » 20 juin 2018, 13:49

Visiblement le problème est collectif. Vais attendre le fix de Linxo.

reimsois
Messages : 8
Enregistré le : 29 septembre 2013, 16:33

Re: Connexion Linxo HS

Message par reimsois » 20 juin 2018, 16:50

j'ai applique la methode fournie ci-dessous et cela refonctionne

Message par Angeman » 17 mai 2018, 18:36
Essayez d'aller dans l'application Utilitaires/Trousseaux d'accès et supprimez tous les éléments qui contiennent "iCompta Linxo".

totor
Messages : 2
Enregistré le : 24 octobre 2013, 13:06

Re: Connexion Linxo HS

Message par totor » 20 juin 2018, 19:01

La reinitialisation du trousseau fonctionne! Merci

Répondre