Auto-complétion désactivée

Discussions à propos d'iCompta sur iOS
Répondre
ntouhami
Messages : 3
Enregistré le : 08 mars 2018, 11:41

Auto-complétion désactivée

Message par ntouhami » 28 octobre 2018, 17:13

Bonjour,

Je ne sais pas comment j'ai procédé, mais je n'ai plus la proposition des opérations du même nom déjà saisie, lorsque je crée une nouvelle opération.
J'ai fouillé le paramétrage, mais rien ne ressemble à cette option.

Merci de votre aide!

Avatar du membre
Angeman
Administrateur
Messages : 10024
Enregistré le : 28 décembre 2008, 21:28
Localisation : Toulouse, France
Contact :

Re: Auto-complétion désactivée

Message par Angeman » 28 octobre 2018, 21:55

Appuyez sur le bouton des réglages de l'éditeur d'opération et assurez-vous que "Opérations récentes" est coché.

Répondre